<!DOCTYPE html> 
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<base href='http://www.fotospor.com/'/>
<title>Kayserispor&#039;da ikinci yarının ilk haftasında 4 oyuncu forma giyemeyecek - Foto Spor</title>

<meta name="description" content="Afrika Uluslar Kupası ve cezalılar, Kayserispor'u zor durumda bıraktı."/>
<meta name="keywords" content="spor, spor haberleri, fotospor, puan durumu, futbol, basketbol, iddaa tahmin,Kayserispor,Kayserispor,Foto Spor"/>

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="canonical" href="http://www.fotospor.com/haber-kayserisporda-ikinci-yarinin-ilk-haftasinda-4-oyuncu-forma-giyemeyecek-241552" />

<!-- Dublin Core --> 
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
<meta name="DC.Title" content="Kayserispor&#039;da ikinci yarının ilk haftasında 4 oyuncu forma giyemeyecek">
<meta name="DC.Subject" content="spor, spor haberleri, fotospor, puan durumu, futbol, basketbol, iddaa tahmin,Kayserispor,Kayserispor,Foto Spor">
<meta name="DC.Description" content="Kayserispor, Spor Toto Süper Lig'in ikinci yarısına, 14 Ocak Cumartesi günü 3. İstanbul Başakşehir Fatih Terim Stadı'nda saat 16.00'da ligin ilk yarısını lider kapatan Medipol Başakşehir maçı ile ...">

<!-- Facebook -->
<meta property="fb:admins" content="191656744255689"/>
<meta property="og:site_name" content="Fotospor.com"/>
<meta property="og:title" content="Kayserispor&#039;da ikinci yarının ilk haftasında 4 oyuncu forma giyemeyecek"/>
<meta property="og:description" content="Kayserispor, Spor Toto Süper Lig'in ikinci yarısına, 14 Ocak Cumartesi günü 3. İstanbul Başakşehir Fatih Terim Stadı'nda saat 16.00'da ligin ilk yarısını lider kapatan Medipol Başakşehir maçı ile ..."/>
<meta property="og:url" content="http://www.fotospor.com/haber-kayserisporda-ikinci-yarinin-ilk-haftasinda-4-oyuncu-forma-giyemeyecek-241552"/>
<meta property="og:type" content="website"/>

<meta property="og:image" content="http://img.fotospor.com/images/content/242000/241552/14_kayserisporda-ikinci-yarinin-ilk-haftasinda-4-oyuncu-forma-giyemeyecek_148385590611.jpg" />
<meta property="article:published_time" content="2017-01-08T09:09:00+00:00" />
<meta property="article:section" content="Kayserispor" />



<!-- Twitter Card --> 
<meta name="twitter:card" content="summary_large_image"> 
<meta name="twitter:site" content="@EfsaneFotospor"> 
<meta name="twitter:title" content="Kayserispor&#039;da ikinci yarının ilk haftasında 4 oyuncu forma giyemeyecek"> 
<meta name="twitter:description" content="Kayserispor, Spor Toto Süper Lig'in ikinci yarısına, 14 Ocak Cumartesi günü 3. İstanbul Başakşehir Fatih Terim Stadı'nda saat 16.00'da ligin ilk yarısını lider kapatan Medipol Başakşehir maçı ile ..."> 
<meta name="twitter:creator" content="@EfsaneFotospor"> 
<meta name="twitter:image:src" content="http://img.fotospor.com/images/content/242000/241552/14_kayserisporda-ikinci-yarinin-ilk-haftasinda-4-oyuncu-forma-giyemeyecek_148385590611.jpg">



<link href="http://www.fotospor.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="http://www.fotospor.com/style/styles.css?x=22" rel="stylesheet" type="text/css" />
<link href="http://www.fotospor.com/style/jquery.mCustomScrollbar.css?x=4" rel="stylesheet" type="text/css" />
<script src="http://www.fotospor.com/include/js/jquery_180_min.js" type="text/javascript"></script>
<script src="http://www.fotospor.com/include/js/jquery.tools.min.js" type="text/javascript"></script>
<script src="http://www.fotospor.com/include/js/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="http://www.fotospor.com/include/js/jquery.simplemodal.js" type="text/javascript"></script>
<script src="http://www.fotospor.com/include/js/jquery.lazyload.min.js" type="text/javascript"></script>
<script src="http://www.fotospor.com/include/js/all_scripts.js?v=4" type="text/javascript"></script>
<script src="http://www.fotospor.com/include/js/css_browser_selector.js" type="text/javascript"></script>
<meta name="msvalidate.01" content="D61FED9790E59A214B7860C07199B4D6" />
<link rel="alternate" type="application/rss+xml" title="Fotospor RSS Feed" href="http://feeds.feedburner.com/fotospor/feed" />
<link rel="sitemap" type="application/xml" title="Site Haritası" href="http://www.fotospor.com/feeds/tumhaberler.xml" />
<script type="text/javascript">
		(function($){
			$(window).load(function(){
				$(".sag_modul .icerik_scroll, #karsilasmalar").mCustomScrollbar({
					scrollButtons:{
						enable:true
					}
				});

				


			});
		})(jQuery);

	function strrep(obj,cmd,val) {
		if(obj.value==obj.defaultValue || obj.value==''){ if(cmd=='show'){ obj.value=''; } if(cmd=='clear'){ obj.value=obj.defaultValue; } }
	}

	jQuery(document).ready(function($) {
	   
        message = "";

	    if (message != '')
	      {
	         Message(message);
	      }
		

		$('img.lazy').lazyload();

		SetBannerArea();

		$(window).resize(SetBannerArea);

		

		
	});
	
	//google analytics
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1774907-7', 'auto');
  ga('send', 'pageview');


</script>










</head>

<body>
 
<!-- yeni adbreak reklam kodu -->
<script type="text/javascript">
var redirectURL= "/reklam.html";
var ubeeiad_redirectURL =  document.URL;
</script>
<script type="text/javascript" src="http://adbreak.ubeei.com/js/ads.js?id=4" async></script>
<!-- yeni adbreak reklam kodu -->

<div class="left-right-banner">

<div id="skyScrapperAreaLeft" >
      
		 
		                    
					   
						  
						  
						

						  
							<script type="text/javascript"><!--
google_ad_client = "ca-pub-5918552270747313";
/* GAD_FTSPR_160x600 */
google_ad_slot = "6527844528";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
						  
					

						  
						  
						  <br>

						  
					   

		 </div>




<div id="skyScrapperAreaRight" >
      
		 
		                    
					   
						  
						  
						

						  
							<script type="text/javascript"><!--
google_ad_client = "ca-pub-5918552270747313";
/* GAD_FTSPR_160x600 */
google_ad_slot = "6527844528";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
						  
					

						  
						  
						  <br>

						  
					   

		 </div>



</div> <!-- end class left-right-banner -->

<div style="margin:auto;">

<!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"U6b+i1a4ZP00GT", domain:"fotospor.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=U6b+i1a4ZP00GT" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
<!--<a id="pageskinbanner" href="http://www.milliyet.com.tr"  style="background-image:url(http://img.fotospor.com/images/banner/gecekusu_pageskin_1.jpg);">        </a>  -->






<div id="MessageDiv" class="note_info"></div> 
<script type="text/javascript">
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "13268369" });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13268369&amp;cv=2.0&amp;cj=1" alt="scorecardresearch.com"/>
</noscript>



<div class="ust_reklam">
	<center>
	
    
		 
		                    
					   
						  
						  
						

						  
							<script type="text/javascript"><!--
google_ad_client = "ca-pub-5918552270747313";
/* GAD_FTSPR_728x90 */
google_ad_slot = "9481260288";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
						  
					

						  
						  
						  <br>

						  
					   

		 </center>
</div>




<div id="site">  <!-- site start -->

<div id="header1">  <!-- header1 start -->
  <div class="logo"><a href="http://www.fotospor.com/" title="fotospor">Fotospor</a></div>
  <div id="sosyal_medya">
    <span>08 Ocak 2017, Pazar</span><br/>
    <a href="https://twitter.com/EfsaneFotospor" class="twitter-follow-button" data-show-count="false" data-lang="tr"></a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div style='margin-top:4px; z-index:123;'>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async=true;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&amp;appId=415793601846699";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://www.facebook.com/Fotosporcom" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
</div>
    <div class="clr"></div>
  </div>
  <form id="SearchForm" name="SearchForm" method="post" action="ara/" onsubmit="return false;" class="arama_alan">
    <input type="text" name="keyword" id="keyword" class="arama_satir" onblur="strrep(this,'clear','');" onfocus="strrep(this,'show','Aranacak kelime...');" value="Aranacak kelime..." />
    <input type="submit" name="button" id="button" value="" class="arama_buton" onclick="Search('SearchForm','keyword');"/>
  </form>
  
  <ul class="uyelik_btn">
			<li class="uyelik_btn1"><a  title="üye ol" rel="nofollow" href="http://www.fotospor.com/uye/kayit/">Üye Ol</a></li>
		<li class="uyelik_btn2"><a  title="üye girişi" rel="nofollow" href="http://www.fotospor.com/uye/giris/">Üye Girişi</a></li>
	  </ul>

</div>  <!-- header1 end -->

<div id="menu_alan">  <!-- menu_alan start -->
  <ul class="ana_menu">
    <li><a  href="http://www.fotospor.com/" >ANASAYFA</a></li>
    <li><h2><a  title="Futbol Haberleri" href="http://www.fotospor.com/futbol/" >FUTBOL</a></h2>
       <ul>
          <li><a  title="Beşiktaş Haberleri" href="http://www.fotospor.com/besiktas/">Beşiktaş</a></li>
          <li><a  title="Fenerbahçe Haberleri" href="http://www.fotospor.com/fenerbahce/">Fenerbahçe</a></li>
          <li><a  title="Galatasaray Haberleri" href="http://www.fotospor.com/galatasaray/">Galatasaray</a></li>
          <li><a  title="Trabzonspor Haberleri" href="http://www.fotospor.com/trabzonspor/">Trabzonspor</a></li>
          <li><a  title="Süper Lig Haberleri" href="http://www.fotospor.com/superlig/">Spor Toto Süper Lig</a></li>
          <li><a  title="Tff 1. lig" href="http://www.fotospor.com/birincilig/">TFF 1. Lig</a></li>
          <li><a  title="Milli Takım Haberleri" href="http://www.fotospor.com/milli-takim/">Milli Takım</a></li>
		  <!--<li><a  title="Türkiye Kupası" href="http://www.fotospor.com/turkiye-kupasi/">Türkiye Kupası</a></li>
		  <li><a  title="İngiltere Ligi" href="http://www.fotospor.com/ingiltere/">İngiltere</a></li>
		  <li><a  title="İspanya Ligi" href="http://www.fotospor.com/ispanya/">İspanya</a></li>
		  <li><a  title="İtalya Ligi" href="http://www.fotospor.com/italya/">İtalya</a></li>
		  <li><a  title="Almanya Ligi" href="http://www.fotospor.com/almanya/">Almanya</a></li>
		  <li><a  title="Fransa Ligi" href="http://www.fotospor.com/fransa/">Fransa</a></li>-->
          <li><a  title="Avrupadan Futbol" href="http://www.fotospor.com/avrupadanfutbol/">Avrupa'dan Futbol</a></li>
          <li><a  title="Dünyadan Futbol" href="http://www.fotospor.com/dunyadanfutbol/">Dünya'dan Futbol</a></li>
		  <!--<li><a  title="Avrupa Ligi" href="http://www.fotospor.com/avrupa-ligi/">Avrupa Ligi</a></li>
		  <li><a  title="Şampiyonlar Ligi" href="http://www.fotospor.com/sampiyonlar-ligi/">Şampiyonlar Ligi</a></li>-->
		  <li><a  title="Spor Magazin" href="http://www.fotospor.com/spor-magazin/">Spor Magazin</a></li>
       </ul>
    </li>
	<li><h2><a  title="Basketbol Haberleri" href="http://www.fotospor.com/basketbol/" >BASKETBOL</a></h2>
       <!--<ul>
          <li><a  title="Türkiye Basketbol Ligi" href="http://www.fotospor.com/turkiyebasketbol/">Türkiye Basketbol Ligi</a></li>
          <li><a  title="Basketbol Milli Takım" href="http://www.fotospor.com/basketbol-milli-takim/">Basketbol Milli Takım</a></li>
          <li><a  title="Tkbl" href="http://www.fotospor.com/tkbl/">TKBL</a></li>
          <li><a  title="Thy Euroleague" href="http://www.fotospor.com/euroleague/">THY Euroleague</a></li>
          <li><a  title="Nba Haberleri" href="http://www.fotospor.com/nba/">NBA</a></li>
          <li><a  title="Diğer Basketbol Haberleri" href="http://www.fotospor.com/basketbol-diger/">Diğer</a></li>
       </ul>-->
    </li>
	<li><h2><a  title="Voleybol Haberleri" href="http://www.fotospor.com/voleybol/" >VOLEYBOL</a></h2>
       <!--<ul>
          <li><a  title="Voleybol Erkekler Ligi" href="http://www.fotospor.com/voleybol-erkekler-ligi/">Erkekler Ligi</a></li>
          <li><a  title="Voleybol Bayanlar Ligi" href="http://www.fotospor.com/voleybol-bayanlar-ligi/">Bayanlar Ligi</a></li>
          <li><a  title="Voleybol Milli Takım" href="http://www.fotospor.com/voleybol-milli-takim/">Voleybol Milli Takım</a></li>
          <li><a  title="Diğer Voleybol Haberleri" href="http://www.fotospor.com/voleybol-diger/">Diğer</a></li>
       </ul>-->
	</li>
	<li><h2><a  title="Diğer Spor Haberleri" href="http://www.fotospor.com/diger-sporlar/" >DİĞER SPORLAR</a></h2></li>
	<li><h2><a  title="Spor Yazarları" href="http://www.fotospor.com/yazarlar/" >YAZARLAR</a></h2></li>
	<li><h2><a  title="İddaa Haberleri" href="http://www.fotospor.com/iddaa/" >İDDAA</a></li></h2>
	<li><h2><a  title="Spor Fotoğrafları" href="http://www.fotospor.com/foto-galeri/" >FOTO GALERİ</a></h2>
       <ul>
          <li><a  title="Son Fotoğraflar" href="http://www.fotospor.com/foto-galeri/">Yeni Eklenenler</a></li>
          <li><a  title="Futbol Fotoğrafları" href="http://www.fotospor.com/foto-galeri/futbol/">Futbol</a></li>
          <li><a  title="Basketbol Fotoğrafları" href="http://www.fotospor.com/foto-galeri/basketbol/">Basketbol</a></li>
          <li><a  title="Voleybol Fotoğrafları" href="http://www.fotospor.com/foto-galeri/voleybol/">Voleybol</a></li>
          <li><a  title="Diğer Spor Fotoğrafları" href="http://www.fotospor.com/foto-galeri/diger-sporlar/">Diğer Sporlar</a></li>
          <li><a  title="Spor Magazin Fotoğrafları" href="http://www.fotospor.com/foto-galeri/spor-magazin/">Spor Magazin</a></li>
          <!--<li><a  href="http://www.fotospor.com/foto-galeri/plus/">Plus+</a></li>-->
       </ul>    
    </li>
	<li><h2><a  title="Spor Videoları" href="http://www.fotospor.com/video-galeri/" >VİDEO GALERİ</a></h2>
       <ul>
          <li><a  title="Son Spor Videoları" href="http://www.fotospor.com/video-galeri/">Yeni Eklenenler</a></li>
          <li><a  title="Futbol Videoları" href="http://www.fotospor.com/video-galeri/futbol/">Futbol</a></li>
          <li><a  title="Basketbol Videoları" href="http://www.fotospor.com/video-galeri/basketbol/">Basketbol</a></li>
          <li><a  title="Voleybol Videoları" href="http://www.fotospor.com/video-galeri/voleybol/">Voleybol</a></li>
          <li><a  title="Diğer Spor Videoları" href="http://www.fotospor.com/video-galeri/diger-sporlar/">Diğer Sporlar</a></li>
          <li><a  title="Spor Magazin Videoları" href="http://www.fotospor.com/video-galeri/spor-magazin/">Spor Magazin</a></li>
       </ul>       
    </li>
	<!--<li><a  href="http://www.fotospor.com/spor-magazin/" >SPOR MAGAZİN</a></li>-->
  </ul>
</div>  <!-- menu_alan end -->

<!--<div style="height:50px;">
	<a  title="rio 2016 31. yaz olimpiyat oyunları" href="http://www.fotospor.com/rio-2016/"><img src="http://img.fotospor.com/images/site/rio_2016_bar.jpg" alt="rio 2016 31. yaz olimpiyat oyunları" border="0"></a>
</div>-->

<div id="alt_menu">  <!-- alt_menu start -->
  <ul class="alt_menu">
	<li><h3><a  title="Beşiktaş Haberleri" href="http://www.fotospor.com/besiktas/">Beşiktaş</a></h3></li>
	<li><h3><a  title="Galatasaray Haberleri" href="http://www.fotospor.com/galatasaray/">Galatasaray</a></h3></li>
	<li><h3><a  title="Fenerbahçe Haberleri" href="http://www.fotospor.com/fenerbahce/">Fenerbahçe</a></h3></li>
	<li><h3><a  title="Trabzonspor Haberleri" href="http://www.fotospor.com/trabzonspor/">Trabzonspor</a></h3></li>
	<li><h3><a  title="Avrupadan Futbol" href="http://www.fotospor.com/avrupadanfutbol/">Avrupadan Futbol</a></h3></li>    
	<li><h3><a  title="Dünyadan Futbol" href="http://www.fotospor.com/dunyadanfutbol/">Dünyadan Futbol</a></h3></li>
	<li><h3><a  title="Tff 1. lig" href="http://www.fotospor.com/birincilig/">TFF 1. Lig</a></h3></li>
    <li><h3><a  title="Spor Toto Süper lig" href="http://www.fotospor.com/superlig/">Spor Toto Süper Lig</a></h3></li>
    <li><h3><a  title="Spor Magazin" href="http://www.fotospor.com/spor-magazin/">Spor Magazin</a></h3></li>
  </ul>
<!--
  <script type="text/javascript" src="http://www.fotospor.com/include/js/jquery-blink.js"></script>
  <script type="text/javascript">
		$(document).ready(function () {
			$("#transfer_menu").blink(5000);
		});



  </script>
-->

</div>  <!-- alt_menu end -->
<div id="takimlar">  <!-- takimlar start -->
  <ul class="takimlar">
    <li class="takimlar1"><a  title="Adanaspor Haberleri"  href="http://www.fotospor.com/adanaspor/"></a></li>
	<li class="takimlar2"><a  title="Akhisar Bld. Spor Haberleri"  href="http://www.fotospor.com/akhisarspor/"></a></li>
    <li class="takimlar3"><a  title="Antalyaspor Haberleri"  href="http://www.fotospor.com/antalyaspor/"></a></li>
	<li class="takimlar4"><a  title="Atiker Konyaspor Haberleri"  href="http://www.fotospor.com/atiker-konyaspor/"></a></li>
    <li class="takimlar5"><a  title="Aytemiz Alanyaspor Haberleri"  href="http://www.fotospor.com/alanyaspor/"></a></li>
    <li class="takimlar6"><a  title="Beşiktaş Haberleri"  href="http://www.fotospor.com/besiktas/"></a></li>
    <li class="takimlar7"><a  title="Bursaspor Haberleri"  href="http://www.fotospor.com/bursaspor/"></a></li>
    <li class="takimlar8"><a  title="Çaykur Rizespor Haberleri"  href="http://www.fotospor.com/caykur-rizespor/"></a></li>
    <li class="takimlar9"><a  title="Fenerbahçe Haberleri"  href="http://www.fotospor.com/fenerbahce/"></a></li>
	<li class="takimlar10"><a  title="Galatasaray Haberleri" href="http://www.fotospor.com/galatasaray/"></a></li>
    <li class="takimlar11"><a  title="Gaziantepspor Haberleri"  href="http://www.fotospor.com/gaziantepspor/"></a></li>
    <li class="takimlar12"><a  title="Gençlerbirliği Haberleri"  href="http://www.fotospor.com/genclerbirligi/"></a></li>
    <li class="takimlar13"><a  title="Kardemir Karabükspor Haberleri"  href="http://www.fotospor.com/karabukspor/"></a></li>
    <li class="takimlar14"><a  title="Kasımpaşa Haberleri"  href="http://www.fotospor.com/kasimpasa/"></a></li>
    <li class="takimlar15"><a  title="Kayserispor Haberleri"  href="http://www.fotospor.com/kayserispor/"></a></li>
    <li class="takimlar16"><a  title="Medipol Başakşehir Haberleri"  href="http://www.fotospor.com/medipol-basaksehir/"></a></li>
    <li class="takimlar17"><a  title="Osmanlıspor Haberleri"  href="http://www.fotospor.com/osmanlispor/"></a></li>    
    <li class="takimlar18"><a  title="Trabzonspor Haberleri"  href="http://www.fotospor.com/trabzonspor/"></a></li>
  </ul>
</div>  <!-- takimlar end -->




 <script type='text/javascript'>

function Comment(){
	var content_commentdescription = document.getElementById('content_commentdescription').value;
	var err = 0;

	if (content_commentdescription == '' || keyword =='Yorum...'){ 
		
		Message("Yorum yazmalısınız!..");	
        err = 1;
		
	}

	if (err == 0) {   
		document.getElementById('Form1').submit();
	}
   
}

</script>

<div id="dortlu_haber">  <!-- dortlu_haber start -->

<a  href="http://www.fotospor.com/haber-vitor-hugo-icin-rakam-belli-oldu-241550" >
  <span class="kutu ">
	
		<img data-original="http://img.fotospor.com/images/content/242000/241550/7_vitor-hugo-icin-rakam-belli-oldu_148382834815.jpg" class="lazy" alt="" title="" width="248" height="135"/>
	
        <span class="satir2">Vitor Hugo için rakam belli oldu</span>
	  </span>
  </a>


<a  href="http://www.fotospor.com/haber-emenikenin-yeni-takimi-241548" >
  <span class="kutu ">
	
		<img data-original="http://img.fotospor.com/images/content/242000/241548/6_emenikenin-yeni-takimi_14838277204.jpg" class="lazy" alt="" title="" width="248" height="135"/>
	
        <span class="satir2">Emenike'nin yeni takımı</span>
	  </span>
  </a>


<a  href="http://www.fotospor.com/haber-mehmet-ekicide-son-dakika-bundesliga-surprizi-241546" >
  <span class="kutu ">
	
		<img data-original="http://img.fotospor.com/images/content/242000/241546/18_mehmet-ekicide-son-dakika-bundesliga-surprizi_14838272024.jpg" class="lazy" alt="" title="" width="248" height="135"/>
	
        <span class="satir2">Ekici'de son dakika Bundesliga sürprizi</span>
	  </span>
  </a>


<a  href="http://www.fotospor.com/haber-galatasaraya-yeni-elmander-241518" >
  <span class="kutu margin_sil">
	
		<img data-original="http://img.fotospor.com/images/content/242000/241518/18_galatasaraya-yeni-elmander_148380127013.jpg" class="lazy" alt="" title="" width="248" height="135"/>
	
        <span class="satir2">Galatasaray'a yeni Elmander</span>
	  </span>
  </a>

<div class="clr"></div>
</div>  <!-- dortlu_haber end -->
<div id="icerik_alan">  <!-- icerik_alan start -->
	<div class="sol">  <!-- sol start -->

	<!-- Breadcrumb start -->
	<div style="font-size:11px;line-height:22px;padding:0 0 20px;">
		<span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
			<a style="color:#006699;" href="http://www.fotospor.com/" itemprop="url"><span itemprop="title">Anasayfa</span></a> &gt;
		</span>
		<span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child">
			<span itemprop="title">
				<a style="color:#006699;" href="http://www.fotospor.com/kayserispor/">Kayserispor</a> &gt;   
			</span>
		</span>
		<span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child">
			<span itemprop="title">Kayserispor&#039;da ikinci yarının ilk haftasında 4 oyuncu forma giyemeyecek</span>
		</span>
	</div>
	<!-- Breadcrumb end -->

<div style="width:668px; padding:5px; height:auto; border:dotted 1px #999; margin:0 0 15px 0;" itemtype="http://schema.org/CreativeWork" itemscope="">

    

	
	<h1 style="font-size:36px;" itemprop="headline">Kayserispor&#039;da ikinci yarının ilk haftasında 4 oyuncu forma giyemeyecek</h1>

	
	<h3 class="detay_altbaslik" style="padding:0px;" itemprop="description">Afrika Uluslar Kupası ve cezalılar, Kayserispor&#039;u zor durumda bıraktı.</h3>

	<br/>
	<!-- AddThis Button BEGIN -->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<div class="addthis_sharing_toolbox" style="float:left;"></div>

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-573c7ce268b8fa95"></script>


	<!-- AddThis Button END -->


	    <div class="yayin_tarihi" itemprop="dateCreated">08 Ocak 2017 09:09</div>
    <br clear="all" style="font-size:0px; line-height:0px;" />
		<img src="http://img.fotospor.com/images/site/grey.gif" data-original="http://img.fotospor.com/images/content/242000/241552/14_kayserisporda-ikinci-yarinin-ilk-haftasinda-4-oyuncu-forma-giyemeyecek_148385590611.jpg" width="658" height="319" alt="" class="lazy" style="border:#cfcfcf solid 1px; padding:4px;" itemprop="image"/>
	
      <div style="padding-top:20px">
	    <center>
			 		</center>
	  </div>

      <div itemprop="articleBody">

		  <p>	Kayserispor, Spor Toto S&uuml;per Lig&#39;in ikinci yarısına, 14 Ocak Cumartesi g&uuml;n&uuml; 3. İstanbul Başakşehir Fatih Terim Stadı&#39;nda saat 16.00&#39;da ligin ilk yarısını lider kapatan Medipol Başakşehir ma&ccedil;ı ile başlayacak.</p><p>	Sarı-kırmızılı takım bu ma&ccedil; &ouml;ncesinde hazırlıklarını Antalya&#39;da kamp yaparak s&uuml;rd&uuml;r&uuml;rken, 4 &ouml;nemli oyuncusunun bu ma&ccedil;ta forma giyemeyecek olması sıkıntı oluşturuyor. Toplam 16 takımın katılacağı Afrika Uluslar Kupası bu sezon 14 Ocak ile 5 Şubat arasında yapılacak. Turnuva Gabon&#39;da yapılacak. Bu turnuva T&uuml;rkiye&rsquo;de bir&ccedil;ok takımı olumsuz etkilerken bu takımların başında Kayserispor geliyor. Sarı-kırmızılı takımdan 2 oyuncu bu turnuvada forma giymek i&ccedil;in milli takımlarının yolunu tuttu. Samba Sow turnuvada D Grubu&#39;nda yer alan Mali&#39;de, Alain Traore ise A Grubu&#39;nda yer alan Burkina Faso&#39;da forma giyecek. Bu iki oyuncu ikinci yarının ilk ma&ccedil;ı olan Medipol Başakşehir karşılaşmasında forma giyemeyecekler.</p><p>	Takımlarının turnuvada g&ouml;stereceği performansa g&ouml;re bu iki oyuncunun d&ouml;n&uuml;ş&uuml; de gecikecek. S&ouml;zleşmesini tek taraflı fesih eden ancak yeniden anlaşma zemini arayan Nakoulma yeniden s&ouml;zleşme imzalarsa bu oyuncu da yine Burkina Faso milli takımı ile turnuvada boy g&ouml;sterecek. İki oyuncu sarı kart cezalısı. İkinci yarının ilk ma&ccedil;ı &ouml;ncesinde Kayserispor&#39;da eksikler bu iki oyuncu ile sınırlı değil. İkinci yarının son haftasında oynanan Kardemir Karab&uuml;kspor ma&ccedil;ında sarı kart g&ouml;ren takımın en &ouml;nemli isimlerinden Larrys Mabiala ile Deniz T&uuml;r&uuml;&ccedil; cezalı duruma d&uuml;şm&uuml;şt&uuml;. D&ouml;rt sarı kart sınırına gelen iki oyuncu da ikinci yarının ilk haftasında takımdaki yerlerini alamayacak. Kayserispor, transfer &ccedil;alışmalarını s&uuml;rd&uuml;r&uuml;rken hem Afrika Kupası&#39;na giden oyuncularını hem de cezalı oyuncularını d&uuml;ş&uuml;nerek kadro yapılanmasını planlayacak.</p>
	  </div>

	  

	  
	  
	  <p>Etiket: <span itemprop="keywords">Kayserispor</span></p>

	  

	  <div style="padding-top:20px">
	    <center>
					</center>
	  </div>


	  

	  </div>
	 
	  <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFotosporcom%2F191656744255689&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=35&amp;appId=172001392952755" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe><br>

	  <a href="https://twitter.com/EfsaneFotospor" class="twitter-follow-button" data-show-count="false" data-lang="tr">Takip et: @EfsaneFotospor</a>
	  <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


	  <!-- haber detay son haberler baslangic -->
	  <style type="text/css">
		.enSon_haberler{width:664px; height:505px; background-color:#F4F4F4; border:#ccc solid 1px; margin:20px 0 15px 0;}
		.enSon_haberler h4{background-color:#9A0D0D; color:#ffffff; font-size:24px; padding:5px; font-family:'Ubuntu Condensed', sans-serif; font-weight:normal;}
		.enSon_haberler .kutucuk{float:left; width:300px; height:100px; margin:7px 0 0 21px;}
		.enSon_haberler .kutucuk .solK{float:left; width:148px; height:81px; border:#cfcfcf solid 1px; background-color:#ffffff;}
		.enSon_haberler .kutucuk .sagK{float:left; padding:0 0 0 10px !important; font-family:'Ubuntu Condensed', sans-serif; font-weight:normal; font-size:12px !important; line-height:14px !important; width:135px;}
		.enSon_haberler .kutucuk .sagK a{text-decoration:none; color:#000;}
		.noktali_cizgi{display:block; height:1px; font-size:0px; border-top:#CCC dashed 1px; width:100%;}
		a.sonhaber_satirbasi{text-decoration:none; font-size:12px; color:#102C5F; padding:0 5px; display:block; margin:10px 0; font-weight:bold;}
		a.sonhaber_satirbasi:hover{cursor:pointer; text-decoration:underline;}
		</style>


		<div class="enSon_haberler">
		<h4>En Son Fenerbahçe, Galatasaray ve Beşiktaş Haberleri</h4>

		
		<div class="kutucuk">
		<div class="solK"><a href="http://www.fotospor.com/haber-galatasaray-icin-son-iddia-jose-fonte-241551" ><img src="http://img.fotospor.com/images/site/grey.gif" data-original="http://img.fotospor.com/images/content/242000/241551/thumb/15_galatasaray-icin-son-iddia-jose-fonte_14838290316.jpg" class="lazy" alt="Galatasaray için son iddia: Jose Fonte" title="Galatasaray için son iddia: Jose Fonte"  width="148" height="81"/></a></div>
		<p class="sagK"><a href="http://www.fotospor.com/haber-galatasaray-icin-son-iddia-jose-fonte-241551" >Galatasaray için son iddia: Jose Fonte</a></p>
		<div class="clr"></div>
		</div>

		
		<div class="kutucuk">
		<div class="solK"><a href="http://www.fotospor.com/haber-vitor-hugo-icin-rakam-belli-oldu-241550" ><img src="http://img.fotospor.com/images/site/grey.gif" data-original="http://img.fotospor.com/images/content/242000/241550/thumb/0_vitor-hugo-icin-rakam-belli-oldu_14838283241.jpg" class="lazy" alt="Vitor Hugo için rakam belli oldu" title="Vitor Hugo için rakam belli oldu"  width="148" height="81"/></a></div>
		<p class="sagK"><a href="http://www.fotospor.com/haber-vitor-hugo-icin-rakam-belli-oldu-241550" >Vitor Hugo için rakam belli oldu</a></p>
		<div class="clr"></div>
		</div>

		
		<div class="kutucuk">
		<div class="solK"><a href="http://www.fotospor.com/haber-caceres-transferi-muslerayi-kizdirdi-241549" ><img src="http://img.fotospor.com/images/site/grey.gif" data-original="http://img.fotospor.com/images/content/242000/241549/thumb/14_caceres-transferi-muslerayi-kizdirdi_148382790410.jpg" class="lazy" alt="Caceres transferi Muslera'yı kızdırdı" title="Caceres transferi Muslera'yı kızdırdı"  width="148" height="81"/></a></div>
		<p class="sagK"><a href="http://www.fotospor.com/haber-caceres-transferi-muslerayi-kizdirdi-241549" >Caceres transferi Muslera'yı kızdırdı</a></p>
		<div class="clr"></div>
		</div>

		
		<div class="kutucuk">
		<div class="solK"><a href="http://www.fotospor.com/haber-emenikenin-yeni-takimi-241548" ><img src="http://img.fotospor.com/images/site/grey.gif" data-original="http://img.fotospor.com/images/content/242000/241548/thumb/18_emenikenin-yeni-takimi_14838275903.jpg" class="lazy" alt="Emenike'nin yeni takımı" title="Emenike'nin yeni takımı"  width="148" height="81"/></a></div>
		<p class="sagK"><a href="http://www.fotospor.com/haber-emenikenin-yeni-takimi-241548" >Emenike'nin yeni takımı</a></p>
		<div class="clr"></div>
		</div>

		


		<div class="clr"></div>
		<br />
		
		<a href="http://www.fotospor.com/haber-mehmet-ekici--aatif-transferinde-sok-detay-241547"  class="sonhaber_satirbasi">Mehmet Ekici - Aatıf transferinde şok detay!</a>
		
				<div class="noktali_cizgi"></div>
		
		
		<a href="http://www.fotospor.com/haber-mehmet-ekicide-son-dakika-bundesliga-surprizi-241546"  class="sonhaber_satirbasi">Mehmet Ekici'de son dakika Bundesliga sürprizi</a>
		
				<div class="noktali_cizgi"></div>
		
		
		<a href="http://www.fotospor.com/haber-besiktasin-b-plani-simone-zaza-241545"  class="sonhaber_satirbasi">Beşiktaş'ın B planı: Simone Zaza</a>
		
		
		
		</div>

		<!-- haber detay son haberler bitis -->

	   

	  <div itemprop="comment">
	  
		  <h3>Haber Hakkında Yapılan Yorumlar</h3>
		  <div class="yorumlar_metin">
		  <p>Toplam <span itemprop="commentCount"><b>0</b></span> Yorum</p>
		  </div>
		  						   
		  <div class="yorumlar_metin">Bu habere henüz bir yorum yazılmamış. Bu habere yorum yazmak için <a href="http://www.fotospor.com/uye/giris/?return_url=http%3A%2F%2Fwww.fotospor.com%2Fhaber-kayserisporda-ikinci-yarinin-ilk-haftasinda-4-oyuncu-forma-giyemeyecek-241552">tıklayın</a></div>

		  
		  
	  </div>

	  
	

	</div>  <!-- sol end -->

	<div class="sag">  <!-- sag start -->
		<div class="reklam_alan"><center>    
		 
		                    
					   
						  
						  
						

						  
							<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-111831667364" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="139915330678" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->
						  
					

						  
						  
						  <br>

						  
					   

		 </center></div><br>

<div class="sag_modul">
<div class="baslik">EN SON HABERLER</div>
<div class="baslik_resim" id="lastcontentpic" style="background:url(http://img.fotospor.com/images/site/loading.gif) no-repeat scroll 50% 50% #FFFFFF;"> 
<a  href="http://www.fotospor.com/haber-fenerbahcenin-ikinci-transferi-kim-olacak-241538">
	<img src="http://img.fotospor.com/images/content/242000/241538/thumb/8_fenerbahcenin-ikinci-transferi-kim-olacak_14838138342.jpg" alt="" width="278" height="153" style="border:#cfcfcf solid 1px; padding:4px;"/></a>
    
	<span style="display:block;">Fenerbahçe'nin ikinci transferi kim olacak?</span>
</div>
<div class="icerik icerik_scroll">
<ul>
		<li><a  id="lastcontentlink0" href="http://www.fotospor.com/haber-fenerbahcenin-ikinci-transferi-kim-olacak-241538" onclick="location.href='haber-fenerbahcenin-ikinci-transferi-kim-olacak-241538'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241538/thumb/8_fenerbahcenin-ikinci-transferi-kim-olacak_14838138342.jpg',0)"><span id="lastcontenttitle0">Fenerbahçe'nin ikinci transferi kim olacak?</span></a></li>
		<li><a  id="lastcontentlink1" href="http://www.fotospor.com/haber-galatasarayda-sira-golcude-241537" onclick="location.href='haber-galatasarayda-sira-golcude-241537'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241537/thumb/7_galatasarayda-sira-golcude_14838128765.jpg',1)"><span id="lastcontenttitle1">Galatasaray'da sıra golcüde!</span></a></li>
		<li><a  id="lastcontentlink2" href="http://www.fotospor.com/haber-akyazi-gercegini-ridvan-dilmen-acikladi-241532" onclick="location.href='haber-akyazi-gercegini-ridvan-dilmen-acikladi-241532'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241532/thumb/17_akyazi-gercegini-ridvan-dilmen-acikladi_148380901518.jpg',2)"><span id="lastcontenttitle2">Akyazı gerçeğini Rıdvan Dilmen açıkladı</span></a></li>
		<li><a  id="lastcontentlink3" href="http://www.fotospor.com/haber-fenerbahcenin-halini-transferlerinden-dusunun-241534" onclick="location.href='haber-fenerbahcenin-halini-transferlerinden-dusunun-241534'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241534/thumb/12_fenerbahcenin-halini-transferlerinden-dusunun_14838091356.jpg',3)"><span id="lastcontenttitle3">''Fenerbahçe'nin halini transferlerinden düşünü...</span></a></li>
		<li><a  id="lastcontentlink4" href="http://www.fotospor.com/haber-sergenden-acuna-yerime-oynarsin-241524" onclick="location.href='haber-sergenden-acuna-yerime-oynarsin-241524'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241524/thumb/2_sergenden-acuna-yerime-oynarsin_14838070636.jpg',4)"><span id="lastcontenttitle4">Sergen'den Acun'a: Yerime oynarsın</span></a></li>
		<li><a  id="lastcontentlink5" href="http://www.fotospor.com/haber-7-ocak-sayisal-loto-sonuclari-241519" onclick="location.href='haber-7-ocak-sayisal-loto-sonuclari-241519'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241519/thumb/9_7-ocak-sayisal-loto-sonuclari_14838018212.jpg',5)"><span id="lastcontenttitle5">7 Ocak Sayısal Loto sonuçları</span></a></li>
		<li><a  id="lastcontentlink6" href="http://www.fotospor.com/haber-samuel-etoo-antalyasporda-kalacak-241517" onclick="location.href='haber-samuel-etoo-antalyasporda-kalacak-241517'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241517/thumb/16_samuel-etoo-antalyasporda-kalacak_148382331316.jpg',6)"><span id="lastcontenttitle6">Samuel Eto'o, Antalyaspor'da kalacak</span></a></li>
		<li><a  id="lastcontentlink7" href="http://www.fotospor.com/haber-nazifoglundan-fenerbahceye-ilginc-gonderme-241514" onclick="location.href='haber-nazifoglundan-fenerbahceye-ilginc-gonderme-241514'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241514/thumb/7_nazifoglundan-fenerbahceye-ilginc-gonderme_14837957572.jpg',7)"><span id="lastcontenttitle7">Nazifoğlu'ndan Fenerbahçe'ye ilginç gönderme!</span></a></li>
		<li><a  id="lastcontentlink8" href="http://www.fotospor.com/haber-senol-gunesten-flas-mehmet-ekici-aciklamasi-241504" onclick="location.href='haber-senol-gunesten-flas-mehmet-ekici-aciklamasi-241504'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241504/thumb/3_senol-gunesten-flas-mehmet-ekici-aciklamasi_148378949820.jpg',8)"><span id="lastcontenttitle8">Şenol Güneş'ten flaş Mehmet Ekici açıklaması</span></a></li>
		<li><a  id="lastcontentlink9" href="http://www.fotospor.com/haber-trabzonspor-ryad-boudebouzi-gundemine-aldi-241502" onclick="location.href='haber-trabzonspor-ryad-boudebouzi-gundemine-aldi-241502'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241502/thumb/12_trabzonspor-ryad-boudebouzi-gundemine-aldi_148378775017.jpg',9)"><span id="lastcontenttitle9">Trabzonspor, Ryad Boudebouz'ı gündemine aldı</span></a></li>
		<li><a  id="lastcontentlink10" href="http://www.fotospor.com/haber-fatih-terim-ve-galatasaray-icin-muthis-iddia-241493" onclick="location.href='haber-fatih-terim-ve-galatasaray-icin-muthis-iddia-241493'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241493/thumb/15_fatih-terim-ve-galatasaray-icin-muthis-iddia_14837821257.jpg',10)"><span id="lastcontenttitle10">Fatih Terim ve Galatasaray için müthiş iddia!</span></a></li>
		<li><a  id="lastcontentlink11" href="http://www.fotospor.com/haber-besiktas-camiasi-onu-konusuyor-241488" onclick="location.href='haber-besiktas-camiasi-onu-konusuyor-241488'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241488/thumb/13_besiktas-camiasi-onu-konusuyor_14837782144.jpg',11)"><span id="lastcontenttitle11">Beşiktaş camiası onu konuşuyor!</span></a></li>
		<li><a  id="lastcontentlink12" href="http://www.fotospor.com/haber-trabzonspordan-konate-atagi-241480" onclick="location.href='haber-trabzonspordan-konate-atagi-241480'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241480/thumb/15_trabzonspordan-konate-atagi_14837422750.jpg',12)"><span id="lastcontenttitle12">Trabzonspor’dan Konate atağı</span></a></li>
		<li><a  id="lastcontentlink13" href="http://www.fotospor.com/haber-cinlilerden-sneijdere-3-yil-icin-25-milyon-euro-241479" onclick="location.href='haber-cinlilerden-sneijdere-3-yil-icin-25-milyon-euro-241479'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241479/thumb/15_cinlilerden-sneijdere-3-yil-icin-25-milyon-euro_148374173611.jpg',13)"><span id="lastcontenttitle13">Çinliler'den Sneijder'e 3 yıl için 25 milyon Eu...</span></a></li>
		<li><a  id="lastcontentlink14" href="http://www.fotospor.com/haber-galatasarayda-500-milyon-tl-camiada-infiale-neden-oldu-241478" onclick="location.href='haber-galatasarayda-500-milyon-tl-camiada-infiale-neden-oldu-241478'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241478/thumb/6_galatasarayda-500-milyon-tl-camiada-infiale-neden-oldu_148374136910.jpg',14)"><span id="lastcontenttitle14">Galatasaray'da 500 milyon TL camiada infiale ne...</span></a></li>
		<li><a  id="lastcontentlink15" href="http://www.fotospor.com/haber-rhodolfo-kiymete-bindi-once-galatasaray-simdi-trabzonspor-241477" onclick="location.href='haber-rhodolfo-kiymete-bindi-once-galatasaray-simdi-trabzonspor-241477'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241477/thumb/2_rhodolfo-kiymete-bindi-once-galatasaray-simdi-trabzonspor_148374089615.jpg',15)"><span id="lastcontenttitle15">Rhodolfo kıymete bindi!.. Önce Galatasaray şimd...</span></a></li>
		<li><a  id="lastcontentlink16" href="http://www.fotospor.com/haber-caner-erkin-sahalara-ne-zaman-donuyor-241476" onclick="location.href='haber-caner-erkin-sahalara-ne-zaman-donuyor-241476'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241476/thumb/16_caner-erkin-sahalara-ne-zaman-donuyor_148374029220.jpg',16)"><span id="lastcontenttitle16">Caner Erkin sahalara ne zaman dönüyor?</span></a></li>
		<li><a  id="lastcontentlink17" href="http://www.fotospor.com/haber-iste-mehmet-ekicinin-fenerbahceye-transferinin-perde-arkasi-241474" onclick="location.href='haber-iste-mehmet-ekicinin-fenerbahceye-transferinin-perde-arkasi-241474'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241474/thumb/0_iste-mehmet-ekicinin-fenerbahceye-transferinin-perde-arkasi_14837392636.jpg',17)"><span id="lastcontenttitle17">İşte Mehmet Ekici'nin Fenerbahçe'ye transferini...</span></a></li>
		<li><a  id="lastcontentlink18" href="http://www.fotospor.com/haber-galatasaray-arjantinli-stoper-ezequiel-munoz-ile-ilgileniyor-241473" onclick="location.href='haber-galatasaray-arjantinli-stoper-ezequiel-munoz-ile-ilgileniyor-241473'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241473/thumb/18_galatasaray-arjantinli-stoper-ezequiel-munoz-ile-ilgileniyor_14837384358.jpg',18)"><span id="lastcontenttitle18">Galatasaray, Arjantinli stoper Ezequiel Munoz i...</span></a></li>
		<li><a  id="lastcontentlink19" href="http://www.fotospor.com/haber-galatasaraydan-harold-preciadoya-surpriz-teklif-241472" onclick="location.href='haber-galatasaraydan-harold-preciadoya-surpriz-teklif-241472'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241472/thumb/16_galatasaraydan-harold-preciadoya-surpriz-teklif_14837370623.jpg',19)"><span id="lastcontenttitle19">Galatasaray'dan Harold Preciado'ya sürpriz tekl...</span></a></li>
		<li><a  id="lastcontentlink20" href="http://www.fotospor.com/haber-fenerbahce-son-nefeste-241469" onclick="location.href='haber-fenerbahce-son-nefeste-241469'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241469/thumb/20_fenerbahce-son-nefeste_148373262013.jpg',20)"><span id="lastcontenttitle20">Fenerbahçe son nefeste!</span></a></li>
		<li><a  id="lastcontentlink21" href="http://www.fotospor.com/haber-son-dakika-besiktas-transfer-haberleri-6-ocak-cuma-241448" onclick="location.href='haber-son-dakika-besiktas-transfer-haberleri-6-ocak-cuma-241448'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241448/thumb/17_son-dakika-besiktas-transfer-haberleri-6-ocak-cuma_148370970411.jpg',21)"><span id="lastcontenttitle21">Son dakika Beşiktaş transfer haberleri 6 Ocak C...</span></a></li>
		<li><a  id="lastcontentlink22" href="http://www.fotospor.com/haber-murat-akin-goztepeye-imzayi-atti-241445" onclick="location.href='haber-murat-akin-goztepeye-imzayi-atti-241445'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241445/thumb/3_murat-akin-goztepeye-imzayi-atti_14837091298.jpg',22)"><span id="lastcontenttitle22">Murat Akın Göztepe'ye imzayı attı</span></a></li>
		<li><a  id="lastcontentlink23" href="http://www.fotospor.com/haber-fabri-ilk-yari-bizim-icin-iyi-gitti-241444" onclick="location.href='haber-fabri-ilk-yari-bizim-icin-iyi-gitti-241444'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241444/thumb/5_fabri-ilk-yari-bizim-icin-iyi-gitti_14837090285.jpg',23)"><span id="lastcontenttitle23">Fabri: 'İlk yarı bizim için iyi gitti'</span></a></li>
		<li><a  id="lastcontentlink24" href="http://www.fotospor.com/haber-trabzonspor-50-yilina-118-yabanci-oyuncu-sigdirdi-241443" onclick="location.href='haber-trabzonspor-50-yilina-118-yabanci-oyuncu-sigdirdi-241443'" onmouseover="showlastcontentpic('http://img.fotospor.com/images/content/242000/241443/thumb/19_trabzonspor-50-yilina-118-yabanci-oyuncu-sigdirdi_14837089128.jpg',24)"><span id="lastcontenttitle24">Trabzonspor 50 yılına 118 yabancı oyuncu sığdır...</span></a></li>
</ul>
</div>
  <script type="text/javascript">
  //<![CDATA[
  $(function() {
    $(".icerik_scroll").tabs(".sag_modul .baslik_resim > img", {
    effect: 'fade',
    fadeOutSpeed: "slow",
    rotate: true
    }).slideshow();
    });
  

	function showlastcontentpic(pic,number)
		{
			$('#lastcontentpic').html('');

			var url = $("#lastcontentlink" + number).attr("href");
			var title = $("#lastcontenttitle" + number).html();

			var output = '<a  href="' + url + '"><img src="' + pic + '" width="278" height="153" style="border:#cfcfcf solid 1px; padding:4px;" alt="' + pic + '"/></a>' + '<span style="display:block;">' + title + '</div>' + '';

			$('#lastcontentpic').html(output);
			
			

			
		}
	//]]>
</script> 
</div>
				<div class="reklam_alan"><center>    
		 
		                    
					   
						  
						  
						

						  
							<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-111831667364" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="139915330678" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->
						  
					

						  
						  
						  <br>

						  
					   

		 </center></div><br>
				
				<div class="sag_modul">
  <div class="baslik">EN ÇOK OKUNANLAR</div>
  <div class="icerik" style="height:810px;">
	    <div class="satir1">
    <a href="http://www.fotospor.com/haber-mehmet-ekici--aatif-transferinde-sok-detay-241547"><img src="http://img.fotospor.com/images/content/242000/241547/thumb/5_mehmet-ekici--aatif-transferinde-sok-detay_14838273769.jpg" alt="Mehmet Ekici - Aatıf transferinde şok detay!" width="90" height="49"/></a>
    <span><a href="http://www.fotospor.com/haber-mehmet-ekici--aatif-transferinde-sok-detay-241547"><strong>Mehmet Ekici - Aatıf transferinde şok detay!</strong> - Mehmet Ekici - Aatıf takası Fenerbahçe'nin Sivasspor ile ...</a></span>
      <div class="clr"></div>
    </div>
	    <div class="satir1">
    <a href="http://www.fotospor.com/haber-caceres-transferi-muslerayi-kizdirdi-241549"><img src="http://img.fotospor.com/images/content/242000/241549/thumb/14_caceres-transferi-muslerayi-kizdirdi_148382790410.jpg" alt="Caceres transferi Muslera'yı kızdırdı" width="90" height="49"/></a>
    <span><a href="http://www.fotospor.com/haber-caceres-transferi-muslerayi-kizdirdi-241549"><strong>Caceres transferi Muslera'yı kızdırdı</strong> - Trabzonspor'un, Galatasaray'a Martin Caceres transferinde...</a></span>
      <div class="clr"></div>
    </div>
	    <div class="satir1">
    <a href="http://www.fotospor.com/haber-galatasaray-icin-son-iddia-jose-fonte-241551"><img src="http://img.fotospor.com/images/content/242000/241551/thumb/15_galatasaray-icin-son-iddia-jose-fonte_14838290316.jpg" alt="Galatasaray için son iddia: Jose Fonte" width="90" height="49"/></a>
    <span><a href="http://www.fotospor.com/haber-galatasaray-icin-son-iddia-jose-fonte-241551"><strong>Galatasaray için son iddia: Jose Fonte</strong> - Galatasaray'da stoper transferi konusunda henüz netleşmiş...</a></span>
      <div class="clr"></div>
    </div>
	    <div class="satir1">
    <a href="http://www.fotospor.com/haber-besiktasin-b-plani-simone-zaza-241545"><img src="http://img.fotospor.com/images/content/242000/241545/thumb/4_besiktasin-b-plani-simone-zaza_14838268571.jpg" alt="Beşiktaş'ın B planı: Simone Zaza" width="90" height="49"/></a>
    <span><a href="http://www.fotospor.com/haber-besiktasin-b-plani-simone-zaza-241545"><strong>Beşiktaş'ın B planı: Simone Zaza</strong> - Beşiktaş'ta Samuel Eto'o transferinin gerçekleşmemesi son...</a></span>
      <div class="clr"></div>
    </div>
	    <div class="satir1">
    <a href="http://www.fotospor.com/haber-mehmet-ekicide-son-dakika-bundesliga-surprizi-241546"><img src="http://img.fotospor.com/images/content/242000/241546/thumb/3_mehmet-ekicide-son-dakika-bundesliga-surprizi_14838271184.jpg" alt="Mehmet Ekici'de son dakika Bundesliga sürprizi" width="90" height="49"/></a>
    <span><a href="http://www.fotospor.com/haber-mehmet-ekicide-son-dakika-bundesliga-surprizi-241546"><strong>Mehmet Ekici'de son dakika Bundesliga sürprizi</strong> - Aatıf sorunu çözülür çözülmez Fenervahçe'ye imza atmayı b...</a></span>
      <div class="clr"></div>
    </div>
	    <div class="satir1">
    <a href="http://www.fotospor.com/haber-zoran-tosic-gelecek-hafta-netlesecek-241544"><img src="http://img.fotospor.com/images/content/242000/241544/thumb/3_zoran-tosic-gelecek-hafta-netlesecek_14838258529.jpg" alt="Zoran Tosic, gelecek hafta netleşecek" width="90" height="49"/></a>
    <span><a href="http://www.fotospor.com/haber-zoran-tosic-gelecek-hafta-netlesecek-241544"><strong>Zoran Tosic, gelecek hafta netleşecek</strong> - Trabzonspor bir süredir takip ettiği CSKA Moskova'nın Sır...</a></span>
      <div class="clr"></div>
    </div>
	    <div class="satir1">
    <a href="http://www.fotospor.com/haber-emenikenin-yeni-takimi-241548"><img src="http://img.fotospor.com/images/content/242000/241548/thumb/18_emenikenin-yeni-takimi_14838275903.jpg" alt="Emenike'nin yeni takımı" width="90" height="49"/></a>
    <span><a href="http://www.fotospor.com/haber-emenikenin-yeni-takimi-241548"><strong>Emenike'nin yeni takımı</strong> - Fenerbahçe'de teknik direktör Dick Advocaat'ın kadroda gö...</a></span>
      <div class="clr"></div>
    </div>
	    <div class="satir1">
    <a href="http://www.fotospor.com/haber-vitor-hugo-icin-rakam-belli-oldu-241550"><img src="http://img.fotospor.com/images/content/242000/241550/thumb/0_vitor-hugo-icin-rakam-belli-oldu_14838283241.jpg" alt="Vitor Hugo için rakam belli oldu" width="90" height="49"/></a>
    <span><a href="http://www.fotospor.com/haber-vitor-hugo-icin-rakam-belli-oldu-241550"><strong>Vitor Hugo için rakam belli oldu</strong> - Brezilya'nın Lance gazetesi, Galatasaray'ın Vitor Hugo iç...</a></span>
      <div class="clr"></div>
    </div>
	    <div class="satir1">
    <a href="http://www.fotospor.com/haber-fenerbahceye-yeni-bir-kumpas-mi-kuruluyor-241557"><img src="http://img.fotospor.com/images/content/242000/241557/thumb/11_fenerbahceye-yeni-bir-kumpas-mi-kuruluyor_14838573935.jpg" alt="Fenerbahçe’ye yeni bir kumpas mı kuruluyor?" width="90" height="49"/></a>
    <span><a href="http://www.fotospor.com/haber-fenerbahceye-yeni-bir-kumpas-mi-kuruluyor-241557"><strong>Fenerbahçe’ye yeni bir kumpas mı kuruluyor?</strong> - Yargıtay’ın, beraat eden Fenerbahçe Başkanı Yıldırım’a ku...</a></span>
      <div class="clr"></div>
    </div>
	    <div class="satir1">
    <a href="http://www.fotospor.com/haber-kayserisporda-ikinci-yarinin-ilk-haftasinda-4-oyuncu-forma-giyemeyecek-241552"><img src="http://img.fotospor.com/images/content/242000/241552/thumb/14_kayserisporda-ikinci-yarinin-ilk-haftasinda-4-oyuncu-forma-giyemeyecek_148385590611.jpg" alt="Kayserispor'da ikinci yarının ilk haftasında 4 oyuncu forma giyemeyecek" width="90" height="49"/></a>
    <span><a href="http://www.fotospor.com/haber-kayserisporda-ikinci-yarinin-ilk-haftasinda-4-oyuncu-forma-giyemeyecek-241552"><strong>Kayserispor'da ikinci yarının ilk haftasında 4 oyuncu forma giyemeyecek</strong> - Afrika Uluslar Kupası ve cezalılar, Kayserispor'u zor dur...</a></span>
      <div class="clr"></div>
    </div>
	  </div>
</div>
<!--<div class="reklam_alan" style="margin-top:10px;"><script src="http://run.admost.com/adx/get.ashx?k=23362&preredir={amClickThru}"></script></div>-->
	</div>  <!-- sag end -->

	<div class="clr"></div>
</div>  <!-- icerik_alan end -->
</div>	<!-- site end -->

<div id="footer_alan">  <!-- footer_alan start -->
  <div id="footer_alan_ic">  <!-- footer_alan_ic start -->

    <div id="footer_satir2">  <!-- footer_satir2 start -->
      <ul class="f_menu1">
        <li><a  href="http://www.fotospor.com/">ANASAYFA</a></li>
        <li><a  href="http://www.fotospor.com/futbol/">FUTBOL</a></li>
        <li><a  href="http://www.fotospor.com/basketbol/">BASKETBOL</a></li>
        <li><a  href="http://www.fotospor.com/voleybol/">VOLEYBOL</a></li>
        <li><a  href="http://www.fotospor.com/diger-sporlar/">DİĞER SPORLAR</a></li>
        <li><a  href="http://www.fotospor.com/#">YAZARLAR</a></li>
        <li><a  href="http://www.fotospor.com/iddaa/">İDDAA</a></li>
        <li><a  href="http://www.fotospor.com/foto-galeri/">FOTO GALERİ</a></li>
        <li><a  href="http://www.fotospor.com/video-galeri/">VİDEO GALERİ</a></li>
        <li><a  href="http://www.fotospor.com/spor-magazin/">SPOR MAGAZİN</a></li>
      </ul>
      <ul class="f_menu2">
        <!--<li><a  href="http://www.fotospor.com/transfer-haberleri/">TRANSFER HABERLERİ</a></li>-->
        <!--<li><a  href="http://www.fotospor.com/ingiltere/">İngiltere</a></li>
		<li><a  href="http://www.fotospor.com/ispanya/">İspanya</a></li>
		<li><a  href="http://www.fotospor.com/italya/">İtalya</a></li>
		<li><a  href="http://www.fotospor.com/almanya/">Almanya</a></li>
		<li><a  href="http://www.fotospor.com/fransa/">Fransa</a></li>
		<li><a  href="http://www.fotospor.com/sampiyonlar-ligi/">Şampiyonlar Ligi</a></li>
		<li><a  href="http://www.fotospor.com/avrupa-ligi/">Avrupa Ligi</a></li>-->
		<li><a  href="http://www.fotospor.com/birincilig/">TFF 1. Lig</a></li>
		<li><a  href="http://www.fotospor.com/dunyadanfutbol/">Dünya'dan Futbol</a></li>
		<li><a  href="spor-magazin/">Spor Magazin</a></li>
      </ul>
	        <div class="facebook_kutu">
		<div style="float: left; display: inline-block; margin-right: 1%; background-color:white;"><div class="fb-like-box" data-href="https://www.facebook.com/Fotosporcom" data-height="320" data-width="235" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div><div id="fb-root"></div><script type="text/javascript">(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&amp;appId=415793601846699"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script></div>
    
    <div style="float: left;display: inline-block; height: 353px; margin-right: 1%; margin-top: 0px;">
    <div class="g-page" data-width="237" data-href="https://plus.google.com/114027542252805993197" data-rel="publisher"></div>
    <script type="text/javascript">
      window.___gcfg = {lang: 'tr'};
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    </div>
    
    <div style="float: left; display: inline-block; width: 235px;"><a class="twitter-timeline" href="https://twitter.com/EfsaneFotospor" data-widget-id="445257727279775744">@EfsaneFotospor kullanıcısından Tweetler</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>	
	 </div>
    </div>  <!-- footer_satir2 end -->
    <p class="footer_yazi">	<a  title="haber arşivi" href='/haber/'>HABER ARŞİVİ</a>&nbsp; -&nbsp; <a  title="künye" href='/kunye/'>KÜNYE</a>&nbsp; -&nbsp; <a  title="gizlilik politikası" href='/gizlilik-politikasi/'>GİZLİLİK POLİTİKASI</a>&nbsp; -&nbsp; <a  title="iletişim" href='/iletisim/'>İLETİŞİM</a>	<br/><br/>Fotospor.com web sitemizde yer almakta olan istatistiki bilgiler, sayısal veriler ve sitede yer alan tahminler sadece bilgilendirmeye yönelik olup,<br />
      bu verilerin kesinliğine dair herhangi bir iddia ve sorumluluğumuz bulunmamaktadır..<br />
      <br />
      © 2013 ABC Medya Ajansı A.Ş.<br/></p>
  </div>  <!-- footer_alan_ic end -->
</div>  <!-- footer_alan end -->









</div>

</body>
</html>